Форум ООО "Прайд"

Абонентский отдел: 8 (3466) 48-00-55. Служба технической поддержки: 8 (3466) 49-12-34, 8 (3466) 48-12-34 (круглосуточно).
Текущее время: 22 ноя 2017, 03:15

Часовой пояс: UTC + 5 часов [ Летнее время ]




Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
Автор Сообщение
СообщениеДобавлено: 28 дек 2016, 21:59 
Не в сети

Зарегистрирован: 28 дек 2016, 21:48
Сообщения: 1
Здравствуйте, имеется 2 роутера. ZyXEL Keenetic viva(основной), и TP-Link TL-WR841N v8.Не получается настроить беспроводной мост между ними. Все делаю по инструкции http://www.tp-linkru.com/faq-227.html?articleid=129 Но результат - отсуствует подключение к интернету при покдлючении к сети роутера TP-Link. Я себе всю голову уже сломал в чем причина, IP-адреса одной подсети, оба роутера обновлены. Но ничего не получается, кто может помочь?


Вернуться к началу
 Профиль  
Ответить с цитатой  
СообщениеДобавлено: 08 янв 2017, 12:43 
Не в сети
Аватара пользователя

Зарегистрирован: 10 окт 2009, 19:43
Сообщения: 8
Нужно сделать разные подсети. На роутер 1 нужно сделать посеть 192.168.1.1 на роутере 2 нужна посеть 192.168.2.1 шлюз указывай роутера 1

_________________
Опытный шаман вылечит вашего электронного друга: танцы с бубном, снятие порчи и сглаза, заговор микросхем.


Вернуться к началу
 Профиль  
Ответить с цитатой  
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 

Часовой пояс: UTC + 5 часов [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения

Найти:
Перейти:  
cron
POWERED_BY
Русская поддержка phpBB